Indie game storeFree gamesFun gamesHorror games
Game developmentAssetsComics
SalesBundles
Jobs

It doesn't work if I build with a 64-bit client from Gamemaker Studio 2.3.

A topic by MPMaker created Nov 27, 2020 Views: 59 Replies: 1
Viewing posts 1 to 2

The extension is not 64-bit compatible, causing the game to quit.

Developer

The extension has been superseded by built-in functions in 2.3, as per description.