Indie game storeFree gamesFun gamesHorror games
Game developmentAssetsComics
SalesBundles
Jobs

It seems like the Ruby that's been included is quite stripped down.  No access to `require` / `require_relative` is enabled, etc.  I'm guessing that it's probably based on mRuby, with a _lot_ of features turned off.