Indie game storeFree gamesFun gamesHorror games
Game developmentAssetsComics
SalesBundles
Jobs

The Linux library libwxgtk3.0-dev has changed it's name as of Ubuntu 20.04 to libgtk3.0-gtk3-dev so it won't install on Ubuntu 20.04 cause of the change.

I have been moving toward integrating rcbasic into more fully developed code editors so wxWidgets isn't actually a requirement anymore. Currently geany is fully supported and I am looking to have plugins for vscode and atom soon as well.