Indie game storeFree gamesFun gamesHorror games
Game developmentAssetsComics
SalesBundles

Hi, i noticed while porting my game to android that none of the love2d 11.1 functions are supported. Is there a way to fix this? I coded my game in 11.1 and it seems that your program only supports 10.2