Indie game storeFree gamesFun gamesHorror games
Game developmentAssetsComics
SalesBundles
(1 edit)

In .30, if I try to run buildsuper.bat, 4coder_default_include seems to ask for a header that doesn't exist, namely 4coder_custom.h, and under 4coder_API which doesn't exist.

I can't run buildsuper.bat without it saying it doesn't exist. Throwing .30 files into .29 seems to work, but having the whole zip be complete would be good.

Shoot maybe the package script failed... I will try to update it today and let you know when it's fixed.